Tridium.png

 JACE® 8000 egy kompakt, beágyazott IoT (Internet of Things) vezérlő és szerver platform több különböző eszköz és alrendszer csatlakoztatására. Internet kapcsolattal és webszerver képességgel a JACE 8000 vezérlő integrált vezérlést, felügyeletet, adatnaplózást, riasztást, ütemezést és hálózatkezelést biztosít. Adatokat és grafikus felületeket közvetít egy szabványos webböngésző felé Etherneten, vezeték nélküli LAN kapcsolaton, vagy távolról az interneten keresztül. A Niagara Enterprise Security egy alkalmazás, amely a Niagara Keretrendszeren® belül fut a JACE 8000-en. A Niagara Analytics egy adatelemző bővítmény a  Niagara Keretrendszerhez, amely JACE 8000 vezérlőkön érhető el.

A JACE 8000 vezérlő licenszelt modellje egyszerűsített és szabványos driverekkel rendelkezik, valamint opcionális IO és terepi buszbővítő modulokkal a rugalmasság és bővíthetőség érdekében. A JACE 8000 vezérlő Niagara 4 környezetben működik, a Niagara Keretrendszer legfrissebb verziójával  az optimális teljesítmény érdekében.Nagyobb létesítményekben, több épületet lefedő alkalmazásokban és nagyszabású vezérlőrendszer-integrációkban a Niagara 4 Supervisor használata lehetséges az információk, riasztások, naplózott és valós idejű adatok összesítéséhez és egy egységes alkalmazás létrehozásához.

jace.PNG

Hardveres tulajdonságok

  • TI AM3352: 1000 MHz ARM Cortex-A8

  • 1 GB DDR3 SDRAM

  • Eltávolítható micro-SD kártya 4 GB teljes tárhellyel/ 2 GB felhasználói tárhellyel

  • *Wi-Fi (Kliens vagy WAP)

    • IEEE802.11a/b/g/n IEEE802.11n HT20 @ 2.4GHz

    • IEEE802.11n HT20/HT40 @ 5GHz

    • Konfigurálható radio (Off, WAP, vagy Kliens) WPAPSK/WPA2PSK támogatott

  • *USB type A csatlakozó

  • Biztonsági mentés és visszaállítás támogatása

  • **Tápellátás 24VAC, 24VA minimum, vagy  24VDC, 1A (24W) minimum

  • (2) 10/100 MB Ethernet port

  • (2) elkülönített RS-485 csatlakozó választható bias-sal és végződéssel

  • Biztonságos indítás

  • Niagara 4: 4.1 vagy újabb futtatása

  • Niagara AX: 3.8u1 vagy újabb futtatása

  • A Niagara Analytics 1.1 Niagara AX 3.8u1-t  vagy újabb verziót igényel

  • A Niagara Analytics 2.1 kompatibilis Niagara 4.4 és 4.6 verzióval

  • Valós idejű óra

  • Akkumulátor nélkül

Adatlapok, leírások